Skip navigation links

MySQL Forums :: MySQL Workbench - Database Migration :: Upgrading from 4.1.20 to 5.0.77.... Errors


Advanced Search

Re: Upgrading from 4.1.20 to 5.0.77.... Errors
Posted by: Rick James ()
Date: June 24, 2011 08:32PM

Was there a script to run to upgrade the privilege information?
Can you re do the GRANT?

Options: ReplyQuote


Subject Written By Posted
Upgrading from 4.1.20 to 5.0.77.... Errors RYan Klockner 06/21/2011 02:09PM
Re: Upgrading from 4.1.20 to 5.0.77.... Errors Rick James 06/24/2011 08:32PM
Re: Upgrading from 4.1.20 to 5.0.77.... Errors RYan Klockner 06/27/2011 05:44AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.