Skip navigation links

MySQL Forums :: MySQL Workbench :: Getting MySQL Workbench to run ...


Advanced Search

Re: Getting MySQL Workbench to run ...
Posted by: Johannes Plunien ()
Date: July 15, 2006 02:20PM

Make sure it is using automake1.8
I guess it's using an older automake like on my system. I ran into the same problem.

Options: ReplyQuote


Subject Written By Posted
Getting MySQL Workbench to run ... Gareth Bult 03/27/2006 12:40PM
Re: Getting MySQL Workbench to run ... Mike Lischke 03/28/2006 01:37AM
Re: Getting MySQL Workbench to run ... Gareth Bult 03/28/2006 02:21AM
Re: Getting MySQL Workbench to run ... Gareth Bult 03/28/2006 02:24AM
Re: Getting MySQL Workbench to run ... Alfredo Kengi Kojima 03/28/2006 08:41AM
Re: Getting MySQL Workbench to run ... Nioubi 03/28/2006 10:29AM
Re: Getting MySQL Workbench to run ... Gareth Bult 03/28/2006 12:38PM
Re: Getting MySQL Workbench to run ... Gareth Bult 03/28/2006 11:59AM
Re: Getting MySQL Workbench to run ... John Yodsnukis 03/31/2006 05:19PM
Re: Getting MySQL Workbench to run ... Aaron Sinclair 04/12/2006 05:59PM
Re: Getting MySQL Workbench to run ... John Yodsnukis 04/12/2006 06:14PM
Re: Getting MySQL Workbench to run ... Aaron Sinclair 04/12/2006 11:37PM
Re: Getting MySQL Workbench to run ... John Yodsnukis 04/13/2006 05:04AM
Re: Getting MySQL Workbench to run ... Aaron Sinclair 04/13/2006 11:30AM
Re: Getting MySQL Workbench to run ... John Yodsnukis 04/13/2006 12:25PM
Re: Getting MySQL Workbench to run ... Aaron Sinclair 04/14/2006 12:53AM
Re: Getting MySQL Workbench to run ... John Yodsnukis 04/14/2006 06:20AM
Re: Getting MySQL Workbench to run ... Johannes Plunien 07/15/2006 02:20PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.