MySQL Forums
Forum List  »  Install & Repo

Re: Plugin 'unix_socket' is not loaded after MariaDB replacement
Posted by: Jean-Baptiste Pressac
Date: February 06, 2019 07:50AM

hello,

Yes, I confirm MySQL 5.7.25 is installed, not MariaDB (which was installed before).

Options: ReplyQuote




Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.