MySQL Forums
Forum List  »  Install & Repo

Re: Unable to reconfigure MySQL Server 5.7.29 after 8.0.19 upgrade
Posted by: Charles Finkenbiner
Date: April 03, 2020 11:33AM

I don't understand. I don't get to pick which MySQL server is used. MySQL Installer says that after the upgrade I have version 5.7.29, I don't remember what I had before the upgrade.

If the script is looking for version 5.7.19 then isn't that a installer error?

Options: ReplyQuote




Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.