MySQL Forums
Forum List  »  Falcon

Re: Falcon into MySQL 5.1
Posted by: Hakan Kuecuekyilmaz
Date: March 06, 2009 09:16AM

Ciao Andrea,

currently you cannot install the Falcon storage engine into MySQL 5.1. We are investigating how to do that, but have no easy solution yet.

Tschüss,

Hakan

Hakan Küçükyılmaz, MariaDB http://askmonty.org/

Options: ReplyQuote


Subject
Written By
Posted
March 05, 2009 08:48AM
Re: Falcon into MySQL 5.1
March 06, 2009 09:16AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.