Re: Version Compatibility
Posted by: Lee Stigile
Date: June 14, 2010 09:07AM

The agent needs to be version 2.x or newer. I did a quick test with 1.3 and got an error.

Options: ReplyQuote


Subject
Views
Written By
Posted
4682
June 14, 2010 05:17AM
Re: Version Compatibility
2100
June 14, 2010 09:07AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.