MySQL Enterprise Monitor (MEM)
Posted by: Ashish Shah
Date: August 27, 2018 07:51AM

Hello -

Currently, we are using two different MySQL version 5.5 and and 5.7 databases.

We are looking to install MySQL Enterprise Monitor (MEM), and want to know which MEM version can be used to monitor both these version databases?

Thank you in advance.

Options: ReplyQuote


Subject
Views
Written By
Posted
MySQL Enterprise Monitor (MEM)
908
August 27, 2018 07:51AM
413
August 27, 2018 02:09PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.