Re: MySQL Enterprise Monitor (MEM)
Posted by: Andrew Grimo
Date: August 27, 2018 02:09PM

Hello Ashish,

Using the latest version of MySQL Enterprise Monitor would be the right way to go. Since it is backwards compatible, using the latest version will also allow you to maintain compatibility as you upgrade. Currently MySQL Server is version 8.0, so you are best served by installing the latest MySQL Enterprise Monitor 8.0.

Options: ReplyQuote


Subject
Views
Written By
Posted
907
August 27, 2018 07:51AM
Re: MySQL Enterprise Monitor (MEM)
412
August 27, 2018 02:09PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.