MySQL Forums
Forum List  »  Utilities

Re: Mysql fabric is not found
Posted by: Hans Schou
Date: November 22, 2016 03:36PM

Chuck Bell Wrote:
-------------------------------------------------------
> The 1.6 packages of Fabric and Utilities have been
> split into separate packages. Only the 1.5 package
> for Utilities contains Fabric - the 1.6 package
> does not contain Fabric. If you want Fabric, you
> will have to install the 1.5 package.

OK, now I got mysqlfabric from the old package 1.5.6. But what is the name of the package which hold a newer version of mysqlfabric which will match mysql-utilities-1.6.4?

Options: ReplyQuote


Subject
Views
Written By
Posted
1069
August 24, 2016 09:31AM
472
August 24, 2016 10:26AM
670
August 24, 2016 11:40AM
483
September 12, 2016 01:52PM
410
September 16, 2016 01:52PM
Re: Mysql fabric is not found
348
November 22, 2016 03:36PM
302
November 28, 2016 04:07PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.