MySQL Forums
Forum List  »  Router & Proxy

install 0.6.0,have error.anxious,anxious,anxious,anxious!!!!!
Posted by: cerlin gao
Date: September 05, 2007 04:35AM

After execute configure command,there display a error:

./configure: line 21909: syntax error near unexpected token `LUA,'
./configure: line 21909:`PKG_CHECK_MODULES(LUA, $LUAPC >=5.1,'

Thanks

Options: ReplyQuote


Subject
Views
Written By
Posted
install 0.6.0,have error.anxious,anxious,anxious,anxious!!!!!
3284
September 05, 2007 04:35AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.