MySQL Forums
Forum List  »  Router & Proxy

Re: Compile Error in mysql-proxy-0.6.0 and lua
Posted by: Tom Krouper
Date: September 27, 2007 08:03AM

Adding that to my configure line fixed this. Thanks so much.

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: Compile Error in mysql-proxy-0.6.0 and lua
2724
September 27, 2007 08:03AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.