MySQL Forums
Forum List  »  MySQL Workbench

Re: "select" is not valid at this position for this server version, expecting: '(', WITH
Posted by: Lou Radwan
Date: April 01, 2020 11:47AM

I figured it out, my regexp had an error. Sorry...

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: "select" is not valid at this position for this server version, expecting: '(', WITH
78
April 01, 2020 11:47AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.