Re: Setting Permissions.
Posted by: Steve Burrus
Date: August 29, 2013 06:17PM

well javier after fully deleting all of mysql, every last componenet, I tried to re-install it again only for it to fail. but here is one line from the attempted install log.
"1: Could not access network location \Hewlett-Packard\\."

now I tried to follow along with some guy's post the other day to edit the Registry to take care of this problem. I use a HP computer. but I failed to do so because I couldn't find something in the path to get to the heart of this problem. could you please send me his post with that path. I might try again to correct this problem.

Options: ReplyQuote


Subject
Views
Written By
Posted
2133
August 26, 2013 04:08PM
1098
August 27, 2013 07:23AM
974
August 27, 2013 09:58AM
1093
August 27, 2013 02:29PM
991
August 27, 2013 06:34PM
1054
August 28, 2013 08:09AM
1000
August 28, 2013 09:43AM
1099
August 28, 2013 10:35AM
1025
August 28, 2013 02:51PM
1700
August 28, 2013 04:18PM
1416
August 29, 2013 05:11PM
Re: Setting Permissions.
1038
August 29, 2013 06:17PM
965
August 30, 2013 05:01PM
930
August 30, 2013 05:14PM
980
August 30, 2013 05:20PM
939
September 02, 2013 10:35AM
957
August 30, 2013 10:49AM
1120
August 30, 2013 05:18PM
939
August 31, 2013 10:27AM
1232
September 02, 2013 10:39AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.