Re: Can't run MySQL Server 5.7
Posted by: Peter Brawley
Date: October 18, 2017 02:56PM

> "Can't open the mysql.plugin table. Please run mysql_upgrade to create it.

Did you do that?

> For more information, see Help and Support Center at http://www.mysql.com.";;

Did you read that?

Options: ReplyQuote


Subject
Views
Written By
Posted
658
October 18, 2017 08:43AM
487
October 18, 2017 11:27AM
791
October 18, 2017 12:21PM
Re: Can't run MySQL Server 5.7
295
October 18, 2017 02:56PM
294
October 19, 2017 12:53AM
296
October 19, 2017 01:06AM
340
October 18, 2017 12:26PM
267
October 19, 2017 10:00AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.