Re: Upgrade Error
Posted by: Michael Perdue
Date: February 11, 2022 01:13PM

I must have been mistaken because I just checked the mysql community archive and it only shows 5.7.36 before it jumps to version 8.

The archive doesn't even show a 5.7.37

I am very confused now

Options: ReplyQuote


Subject
Views
Written By
Posted
634
March 12, 2021 06:11PM
577
March 12, 2021 07:44PM
350
March 12, 2021 08:12PM
352
March 12, 2021 08:26PM
337
March 14, 2021 10:01AM
352
March 12, 2021 09:24PM
214
February 09, 2022 09:22PM
208
February 09, 2022 09:24PM
205
February 09, 2022 09:31PM
224
February 10, 2022 01:55PM
233
February 11, 2022 01:04PM
216
February 11, 2022 01:06PM
Re: Upgrade Error
216
February 11, 2022 01:13PM
242
February 11, 2022 03:15PM
278
February 12, 2022 08:16PM
231
February 12, 2022 09:10PM
508
February 09, 2022 08:40PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.