MySQL Forums
Forum List  »  MySQL for Visual Studio

Re: Authentication with old password no longer supported, use 4.1 style passwords.
Posted by: Javier Treviño
Date: December 29, 2014 01:09PM

Hi Don,
Thanks for writing in our forums.
That issue seems related to Connector/NET rather than to MySQL for VS.

I will ask the Connector/NET team to respond here, but if you don't see a response soon I would suggest to post the question in the Connector/NET forum.

Best regards.

====================================
Javier Treviño
MySQL on Windows Team

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: Authentication with old password no longer supported, use 4.1 style passwords.
2405
December 29, 2014 01:09PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.