MySQL Forums
Forum List  »  MySQL for Visual Studio

Re: 2017 and Entity Framework edm generation with 1.2.8 and 8.0.13
Posted by: bill banks
Date: March 04, 2019 10:56AM

I followed the same steps as you directed but still getting the same error. What version of EF are you using? My is saying it is not compatible with the version of EF.

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: 2017 and Entity Framework edm generation with 1.2.8 and 8.0.13
150
March 04, 2019 10:56AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.