MySQL Forums :: Connector/Arduino :: Connector hangs during login


Advanced Search

Re: Connector hangs during login
Posted by: Al Harlow ()
Date: March 06, 2014 11:41AM

Mr. Bell posted and I missed his post before I wrote my last post. That lots of posts in one sentence. Anyway, he verified by thought on the cc3000 (Adafruit wifi) shield.

Mr. Bell - you've probably already thought of this but could the myconnector be made to detect which wifi shield is being used? If not, maybe a different version for each of the two shields. Just a thought.

Options: ReplyQuote


Subject Views Written By Posted
Connector hangs during login 2635 Al Harlow 02/06/2014 08:54PM
Re: Connector hangs during login 1444 Mark Iveson 03/06/2014 04:15AM
Re: Connector hangs during login 1482 Charles Bell 03/06/2014 10:55AM
Re: Connector hangs during login 1388 Mark Iveson 03/18/2014 02:52PM
Re: Connector hangs during login 1411 Noam Parness 03/06/2014 12:12PM
Re: Connector hangs during login 1342 Al Harlow 03/06/2014 07:30PM
Re: Connector hangs during login 1335 Charles Bell 03/06/2014 10:42AM
Re: Connector hangs during login 1266 Al Harlow 03/06/2014 11:27AM
Re: Connector hangs during login 1321 Al Harlow 03/06/2014 11:41AM
Re: Connector hangs during login 1395 Charles Bell 03/07/2014 03:47PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.