MySQL Forums
Forum List  »  MySQL Shell

Re: Vulnerabilities on python packages
Posted by: Fran Mulero
Date: November 03, 2023 05:08AM

Hi,

Not sure if this is the right channel to share this kind of issues but another vulnerability, GHSA-v8gr-m533-ghj9, is affecting the mentioned 'cryptography' python package.

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: Vulnerabilities on python packages
51
November 03, 2023 05:08AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.