MySQL Forums :: Performance :: "Sending Data" is taking time post migration from 5.1 to 5.6


Advanced Search

Re: "Sending Data" is taking time post migration from 5.1 to 5.6
Posted by: SAI KIRAN ()
Date: March 17, 2017 12:08AM

Hi Peter

Thank you for your suggestions.

We have used force indexes also for the master tables then also we didn't found the any improvement in the performance.

Could you please suggest Any other way to identify the indexes while executing the query.

Options: ReplyQuote


Subject Views Written By Posted
"Sending Data" is taking time post migration from 5.1 to 5.6 149 Aldrin Davis 03/10/2017 02:41AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 56 Peter Brawley 03/10/2017 12:47PM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 52 SAIKIRAN CHEVITI 03/14/2017 06:40AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 60 Peter Brawley 03/14/2017 09:42AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 67 SAIKIRAN CHEVITI 03/15/2017 08:50AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 81 Peter Brawley 03/15/2017 12:43PM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 49 SAIKIRAN CHEVITI 03/16/2017 02:32AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 77 Peter Brawley 03/16/2017 05:52AM
Re: "Sending Data" is taking time post migration from 5.1 to 5.6 41 SAI KIRAN 03/17/2017 12:08AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.