MySQL Forums
Forum List  »  Security

Re: validate_password plugin crash on 5.6.17 windows version
Posted by: frederic eveilleau
Date: July 01, 2014 02:42AM

Hello,

Is that someone has already tried this plug-in with Maria-DB binary ?

Regards,
Frederic Eveilleau

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: validate_password plugin crash on 5.6.17 windows version
1398
July 01, 2014 02:42AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.