Re: MySQL upgrade form 5.7 to 8.0 on a Atlassian (Jira/Confluence)
Posted by: shu William
Date: February 28, 2024 01:27AM

It's just a warning message, which can be ignored because of the problem of the authentication plug-in recommended by default. If you don't want to read this information, you can adjust the setting parameters of the log.

Options: ReplyQuote


Subject
Written By
Posted
Re: MySQL upgrade form 5.7 to 8.0 on a Atlassian (Jira/Confluence)
February 28, 2024 01:27AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.