Re: Connector/Net 5.1.0 Alpha released
Posted by: Reggie Burnett
Date: May 03, 2007 02:55PM

Perhaps the uninstall for 5.0.3 didn't work right. It appears that your site is still compiled against 5.0.3. Do a gacutil /l MySql.Data and see what versions of MySql.Data you have in the GAC. My guess is that 5.0.3 will still be there.

Options: ReplyQuote




Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.