Re: New problem with .Net connecttor v8.0.33.1 - System.Runtime.CompilerServices.Unsafe
Posted by: Andrew Cutforth
Date: January 18, 2024 08:37AM

I don't see v8.4.0 on my list to install yet. The latest is still 8.0.33.1.

Options: ReplyQuote


Subject
Written By
Posted
Re: New problem with .Net connecttor v8.0.33.1 - System.Runtime.CompilerServices.Unsafe
January 18, 2024 08:37AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.