Re: JDBC connection from websphere studio application dev 5.1.2
Posted by: katrin
Date: March 09, 2005 02:18AM

Ok, I found out what the problem was. I had to add the argument -Xverify:none also in the WebSphere Serverconfiguration. So the argument looks like this now: -Xverify:none

Options: ReplyQuote

Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.