Re: Urgent please help Ignore Space after function name
Posted by: Prashant Nirgun
Date: August 22, 2013 07:51AM

i resolve this issue mysql option -i or --ignore-spaces is going to work so i set that option in configuration files i.e. my.ini

sql-mode="STRICT_TRANS_TABLES,NO_AUTO_CREATE_USER,NO_ENGINE_SUBSTITUTION,IGNORE_SPACE"

stop MySQL service and then started it works smoothly

issue is resolved and closed

Options: ReplyQuote


Subject
Written By
Posted
Re: Urgent please help Ignore Space after function name
August 22, 2013 07:51AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.