MySQL Forums
Forum List  »  Oracle

Re: update with select in MYSQL
Posted by: Andrew Gilfrin
Date: January 25, 2006 07:42AM

What version of MySQL are you using, 4.1 and higher or 4.0 and lower?

Andrew Gilfrin
------------------
http://gilfster.blogspot.com
My MySQL related Blog

http://www.mysqldevelopment.com
MySQL Stored Procedure,Trigger, View.... (Just about most things these days) Information

Options: ReplyQuote


Subject
Views
Written By
Posted
195137
January 22, 2006 09:51AM
Re: update with select in MYSQL
72162
January 25, 2006 07:42AM
65086
January 25, 2006 09:19AM
65082
January 27, 2006 12:44PM
46653
September 27, 2006 09:44PM
33000
May 13, 2009 02:51PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.