MySQL Forums
Forum List  »  Chinese

php5。3。0+mysql5.5(FastCGI)usemysql_connecerror,why?
Posted by: bo lei
Date: January 13, 2010 05:49AM

php5。3。0+mysql5.5(FastCGI)usemysql_connecerror,why?


link:http://kexue.haoknow.com/display.php?clsid=23&replyid=23&tlt=php5。3。0andmysql5.5FastCGIquestion(Have Images).

Options: ReplyQuote


Subject
Views
Written By
Posted
php5。3。0+mysql5.5(FastCGI)usemysql_connecerror,why?
7390
January 13, 2010 05:49AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.