MySQL Forums
Forum List  »  Quality Assurance

mySQL workbench stopped working midway sql script
Posted by: Fathurrahman Malik
Date: April 25, 2018 05:42AM

Hi. This is the first time I installed mySQL. I installed mySQL 8.0 Community on Windows 10 64-bit running on AMD A8 and 4 Gb RAM.
I need this to run a script which is given to me to create some tables, and connect them to Access. But whenever I run this script, the Workbench will suddenly just stopped working midway the process, without any error description. I have tried complete reinstall several times, but the problem still happened. I have no clue about this problem.
Any suggestion to solve this problem? I apreciate any help. Thank you very much.

Options: ReplyQuote


Subject
Views
Written By
Posted
mySQL workbench stopped working midway sql script
129
April 25, 2018 05:42AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.