MySQL Forums
Forum List  »  MySQL Workbench

Workbench 6.3.8 for Ubuntu 14.04
Posted by: Alexander Rumyantsev
Date: January 31, 2017 06:38AM

There is no package for Ubuntu 14.04 in downloads. Only for 16.04.
I've got many dependency errors during installation of WB 6.3.8 for 16.04 in Ubuntu 14.04.
Do maintainers have any plans for prepare WB 6.3.8 build for Ubuntu 14.04?

Options: ReplyQuote

Written By
Workbench 6.3.8 for Ubuntu 14.04
January 31, 2017 06:38AM
February 11, 2017 11:25PM

Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.