Require installer for WIndows XP
Posted by: Phil Uribe
Date: July 18, 2020 10:33AM

Don't ask why, but... I want to install MySQL (Community edition) on an old XP box. XP only allows .NET 3.5 or below, but all the installers for MySQL (that I can find) require .NET 4 at least.

Is there sme way round this?

Thanks...
Phil

Options: ReplyQuote


Subject
Views
Written By
Posted
Require installer for WIndows XP
185
July 18, 2020 10:33AM


Sorry, only registered users may post in this forum.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.