MySQL Forums
Forum List  »  Security

About CVE-2016-6662
Posted by: jongse park
Date: September 18, 2016 06:55PM

Hi,

CVE-2016-6662 is the VULNERABILITY of Remote Root Code Execution / Privilege Escalation (0day).

Is there any recommend for mysql version ?
How can I prevent mysql servers from it?


Please help me.

Options: ReplyQuote


Subject
Views
Written By
Posted
About CVE-2016-6662
1499
September 18, 2016 06:55PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.