MySQL Forums
Forum List  »  Replication

Re: error code 2061
Posted by: Peter Brawley
Date: June 07, 2019 09:39AM

If it's me, I believe https://www.mysql.com/support/supportedplatforms/database.html---Ubuntu 16 or 18 or 19 is needed.



Edited 1 time(s). Last edit at 06/07/2019 10:12AM by Peter Brawley.

Options: ReplyQuote


Subject
Views
Written By
Posted
2189
June 06, 2019 02:10PM
748
June 06, 2019 03:04PM
561
June 07, 2019 02:06AM
Re: error code 2061
491
June 07, 2019 09:39AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.