Re: Problem while trying to connect to mySql server via JDBC...
Posted by: Haralambos Sintihakis
Date: December 16, 2004 03:24AM

I define classpath from the "My Computer" icon (right-click, 'Properties', 'Advanced' tab, 'Environment Variables', 'System Variables', 'Path') and I don't use double quotes. It is exactly the same, since I've done it before and it worked for other paths as well. Why not work now???

Options: ReplyQuote

Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.