MySQL Forums
Forum List  »  Connector/C++

Re: Error in using mysql-connector-c++-1.1.2-linux-glibc2.3-x86-32bit
Posted by: Wolfgang Haupt
Date: March 27, 2013 02:39AM

Sry didn't get your further details:
you may need to enable a special repository to get another mysql version:
http://www.rackspace.com/knowledge_center/article/installing-rhel-epel-repo-on-centos-5x-or-6x

Options: ReplyQuote


Subject
Views
Written By
Posted
Re: Error in using mysql-connector-c++-1.1.2-linux-glibc2.3-x86-32bit
1667
March 27, 2013 02:39AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.