MySQL Forums
Forum List  »  MySQL for Excel

ODBC 3.51 and Two versions of Mysql
Posted by: Roland Petri
Date: February 10, 2014 04:56PM

I have on my server both Mysql 5.0 and Mysql 5.6.
How can I make the ODBC 3.51 driver to run with Mysql 5.6 (VBA Excel)?
ODBC 3.51 always runs with Mysql 5.0.

Regards R. Petri

RoPetri

Options: ReplyQuote


Subject
Views
Written By
Posted
ODBC 3.51 and Two versions of Mysql
1743
February 10, 2014 04:56PM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.