MySQL Forums
Forum List  »  InnoDB

PLEASE STATE YOUR PROBLEM Re: ERROR 1005 (errno: 150)
Posted by: Mohamed Infiyaz Zaffer Khalid
Date: June 02, 2009 10:04PM

Hi there... I've already answered this question and if you look on this thread, you should find my posts with titles beginning with SOLVED. Please take a look at it and if you still have a problem, it would be nice to have some details of what you're attempting. A sample script would be good to see.

Happy coding!
Khalid

Options: ReplyQuote


Subject
Views
Written By
Posted
655656
March 24, 2005 01:20PM
10074
October 09, 2012 09:48PM
4633
December 19, 2011 10:13PM
10799
May 09, 2006 06:01PM
13517
November 15, 2006 02:05PM
8422
T D
February 01, 2008 06:47AM
10752
August 27, 2008 08:08AM
11854
December 03, 2008 10:15AM
7107
May 01, 2009 07:39AM
PLEASE STATE YOUR PROBLEM Re: ERROR 1005 (errno: 150)
7465
June 02, 2009 10:04PM
4410
August 29, 2011 04:46PM
6006
s l
December 15, 2009 01:48PM
7247
December 22, 2009 02:54AM
5858
February 18, 2011 08:55AM
8418
May 24, 2011 10:11AM


Sorry, you can't reply to this topic. It has been closed.

Content reproduced on this site is the property of the respective copyright holders. It is not reviewed in advance by Oracle and does not necessarily represent the opinion of Oracle or any other party.